Quelle est la configuration requise pour HUMANOO ?

Vous avez besoin d'un smartphone qui supporte soit Android (version 7.1 ou supérieure), soit iOS (version 13 ou supérieure).

Pour les utilisateurs et utilisatrices qui disposent encore de la version iOS 12, les fonctionnalités ne seront pas subitement interrompues. Toutefois, nous vous recommandons de procéder à une mise à jour vers une version iOS plus récente.

Si votre appareil ne prend pas en charge l'une des nouvelles versions d'iOS, voici les informations à retenir :

  • Les nouvelles fonctionnalités ne seront pas mises à disposition sur les appareils iOS 12.
  • Vous pouvez continuer à utiliser la version 7.6.0 de HUMANOO - mais nous cesserons de la prendre en charge.
  • Si vous supprimez l'application HUMANOO sur un appareil iOS 12, vous ne pourrez plus la réinstaller depuis l'Appstore.

Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.